WikiNetChanges

wiki-net changes

The changes and the changes of the neighbors in our wiki-net merged

This page does n o t automatically refresh if a wiki has changed - thus please

Currently included here are

For now please manually synchronize the wikis listed on this page and the wikis listed in our wiki-net.

the changes in our wiki-net

XML::RSS is not available on this system. Can't load '/home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/x86_64-linux/auto/XML/Parser/Expat/Expat.so' for module XML::Parser::Expat: /lib/x86_64-linux-gnu/libc.so.6: version `GLIBC_2.25' not found (required by /lib/x86_64-linux-gnu/libexpat.so.1) at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/5.26.1/x86_64-linux/DynaLoader.pm line 193. at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/x86_64-linux/XML/Parser.pm line 18. Compilation failed in require at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/x86_64-linux/XML/Parser.pm line 18. BEGIN failed--compilation aborted at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/x86_64-linux/XML/Parser.pm line 22. Compilation failed in require at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/XML/RSS.pm line 7. BEGIN failed--compilation aborted at /home/alex/perl5/perlbrew/perls/perl-5.26.1/lib/site_perl/5.26.1/XML/RSS.pm line 7. Compilation failed in require at /home/alex/farm/wiki.pl line 910.